Wieder da?!


06.09.2006 – 09:31 – Teile des Rechenzentrums laufen wieder. Der Teil an dem auch unsere Server hängen, ist noch durch den Routerdefekt lahmgelegt. Da man hier auf ein angefordertes Ersatzteil wartet, ist noch unbestimmt, wann der Betrieb wieder aufgenommen werden kann.
06.09.2006 – 11:09 – Besagtes Ersatzteil befindet sich auf dem Weg ins Rechenzentrum. Rechnet man Lieferung, Einbau und Test, kann mit einer Reaktivierung des Routers noch im Laufe des heutigen Tages gerechnet werden.
07.09.2006 – 7:53 – Letzte Test laufen. Danach sollen die einzelnen Bereiche wieder online kommen. Zeitrahmen laut Technik im Rechenzentrum ~3-4 Stunden…

07.09.2006 – 11:25 – Derzeit werden alle Rechner neu gestartet – Die Verfügbarkeit der Webseiten sollte kurzfristig (< 120 Min.) wieder gewährleistet sein. 07.09.2006 -13:22 - Momentan liegen noch Störungen im Routing zum Rechenzentrum vor. Eine Stabilisierung ist innerhalb der nächsten 2-3 Stunden zu erwarten. Na da kann es sich ja nur noch um Minuten handeln bis wir hier wieder erreichbar sind... und, sind wir? Wir sind wieder ueber lieblos.de erreichbar (8. September 2006, 9:48 Uhr)

2 Gedanken zu „Wieder da?!“

  1. Also das mit dem Neustart kann ich schon partiell nachvollziehen, es gibt einige Betriebssysteme die nicht unbedingt super mit einem Netzausfall klar kommen und durch die verschiedenen Dienste darauf ein bisschen „nervoes“ werden. Nicht nur dies eine aus Redmond ;-)

    Den Rest allerdings kann ich nicht nachvollziehen – warum EIN Router ueberhaupt einen solchen Defekt ausloesen kann; aber was ich viel schlimmer finde ist ein rein nicht-technisches Ding: Erstens ist obige Info von 13:22 uhr das letzte was ich weiss, und nu is nach 20:00 Uhr und desweiteren vermisse ich echt die Fehleranalyse und ein Protokoll ueber eben das Problem und dessen Loesung.

    An den Pranger will ich den Peter nicht stellen, Jahrelang lief alles Problemlos – seit lieblos.de Beginn hat eigentlich immer alles gut funktioniert, nur in den letzten 2 Jahren haeuft sich das ganze. Manches davon ungluecklich gelaufen, aber auch einiges einfach Unverstaendlich. Wer einen Provider weiss, der meine Domains und mich aufnimmt: Nur her mit den Hinweisen … ich schau auch schon.

  2. Rechnerneustart, weil ein „Routerersatzteil“ geliefert wurde? Nee, ist total klar… Welcher Hoster ist denn das, nicht, dass ich da mal aus versehen lande…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.